Fixed Xposed's incompatibility issue with LBE on my AOSP lollipop by flashing a SELinux Permissive Kernel.

Fixed Xposed’s incompatibility issue with LBE on my AOSP lollipop by flashing a SELinux Permissive Kernel, it also solved the issue where a “soft reboot” is required for activating Xposed framework.

My environment: Samsung Galaxy Note 3 with AOSP Lollipop (BlissRom), Xposed for Lollipop alpha, LBE security for lollipop.

Search keyword: SELinux permissive, LBE, Xposed, lollipop, 5.0, android, kernel, not activated, soft reboot, Android L.